Отмечено: hplip

Лечение ошибки CUPS «The PPD version … is not compatible with Gutenprint»

CUPSНаверное с месяц уже не пользовался принтером, а тут понадобилось, и вот те раз — при отправке на печать любого файла в логах выдается ошибочка «The PPD version (…) is not compatible with Gutenprint»…

Попытался удалить принтер и опять добавить - эффект точно такой же…